Galaxie-Starwars.com

PortailAccueilFAQRechercherS'enregistrerMembresGroupesConnexionPartenaires



Partagez | 
 

 Problème avec une sous-couche "Prince August" ...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Ouang Drak 78
Clone Embryo
Clone Embryo


Nombre de messages : 16

MessageSujet: Problème avec une sous-couche "Prince August" ...   Mar 13 Juil 2010 - 13:24

Salutations à tous !
Alors voilà, comme ma boutique n'avait plus de primer Tamiya,
le vendeur m'a orienté vers la sous-couche blanche spéciale figurine de Prince August.
Mes pièces installées et la bombe agitée pendant une minute, je passe une couche et là, c'est le draaame !
Le résultat : les quatre canons de l'X-wing Fine Molds se retrouvent avec une espèce de crépis blanc sur toute la surface Choqué !!!!

Panique, je prends une bande de papier abrasif pour enlever ce crépis une fois les pièces complètement sèches, mais bon, le résultat n'est pas probant et puis pour récupérer les détails des pièces FM , bon courage...

Est-ce que quelqu'un sait comment retirer cette couche de peinture acrylique ?

Pitié

Anthony
Revenir en haut Aller en bas
Hammond68
Clone Sergeant
Clone Sergeant
avatar

Masculin Nombre de messages : 315
Age : 31
Localisation : mulhouse

MessageSujet: Re: Problème avec une sous-couche "Prince August" ...   Mar 13 Juil 2010 - 16:17

laisser tremper dans l'acétone, puis essuyer ce qui part au coton tige. recommencer jusqu'à ce que tout parte.
Revenir en haut Aller en bas
Ouang Drak 78
Clone Embryo
Clone Embryo


Nombre de messages : 16

MessageSujet: Re: Problème avec une sous-couche "Prince August" ...   Mar 13 Juil 2010 - 16:20

Je vais tester ça !
Je vous tiens au courant...
J'ai lu sur le net qu'on pouvait prendre des cristaux de soude aussi mais bon...
je ne sais pas si c'est assez fort...
Revenir en haut Aller en bas
coyote
Team GSW
Team GSW
avatar

Masculin Nombre de messages : 22975
Age : 46
Localisation : Pas trés loin de Magikpimboli !

MessageSujet: Re: Problème avec une sous-couche "Prince August" ...   Mar 13 Juil 2010 - 18:13

Tiens nous courant, cela peut servir aux autres membres du forum.
Revenir en haut Aller en bas
http://www.galaxie-starwars.com/portal.htm
Ouang Drak 78
Clone Embryo
Clone Embryo


Nombre de messages : 16

MessageSujet: Nan mais au secours quoi...   Lun 19 Juil 2010 - 19:30

Bon, pour tous ceux qui ont le même problème, oubliez l'acétone !!!
J'ai laissé tremper mes pièces dans l'acétone 5 minutes : résultat, elles ont littéralement fondues Bravo

Vraiment Hammond68 si t'as d'autres conseils, please, garde-les pour toi...

Donc pour résumer, la soude ça ne fait rien, et l'acétone, ça euh, bousille vos pièces. Ouais c'est bien résumé.

Quelqu'un sait s'il y a un site qui propose les grappes au détails pour les modèles Fine Molds...

60 euros à la poubelle...
Revenir en haut Aller en bas
coyote
Team GSW
Team GSW
avatar

Masculin Nombre de messages : 22975
Age : 46
Localisation : Pas trés loin de Magikpimboli !

MessageSujet: Re: Problème avec une sous-couche "Prince August" ...   Lun 19 Juil 2010 - 22:07

T'as peut etre laissé tremper trop longtemps ?
Revenir en haut Aller en bas
http://www.galaxie-starwars.com/portal.htm
flix78
Clone Lieutenant
Clone Lieutenant
avatar

Masculin Nombre de messages : 581
Age : 42
Localisation : 78

MessageSujet: Re: Problème avec une sous-couche "Prince August" ...   Lun 19 Juil 2010 - 22:26

Aie !!! l'acétone sur le plastique !!! à très très petite dose

dommage que je n'ai pas vu ce post plus tôt.

Pour la peinture Enamel
1 nuit dans un sachet en plastique avec du décap'four
et le lendemain, un petit rinçage sous l'eau suivi d'un petit coup de brosse à dents.(deux fois si il le faut)
Certaines pièces peuvent se décoller à cause du décapant.

Pour la peinture Acrylique, j'ai pas essayé personnellement, mais sur beaucoup de forum la solution donnée est :
eau chaude et lessive a linge puis brosse à dents


Pour ce qui est des grappes au détail,
j'ai déjà lu que sur les sites des fabricants (revell, tamiya) on pouvait faire la demande par mail avec le n° de la grappe/ref du kit.
Le problème c'est que je ne trouve pas de site propre à Finemolds.
Je cherche

Bon courage
Revenir en haut Aller en bas
Ouang Drak 78
Clone Embryo
Clone Embryo


Nombre de messages : 16

MessageSujet: Re: Problème avec une sous-couche "Prince August" ...   Mar 20 Juil 2010 - 11:30

Et ouais... pour Fine Molds seuls les japonais ont la possibilité de commander. Je crois que ça tient au fait que Fine Molds a obtenu la licence Star Wars mais n'a pas été autorisé a exporter.

Pour le sujet de l'acétone, ah ça la peinture acrylique partait super bien, j'étais bien content. Je reviens, quoi, moins de cinq minutes après, et je vois le bout du canon dans une position étrange... Je sort les pièces... On aurait dit de l'édam sur un hamburger...

Franchement, lorsque l'on donne des conseils, il faudrait au moins penser à les donner avec des précisions... Moi on me dit "Laisser tremper", je laisse tremper...

Bon, j'ai commandé un nouveau kit... Ca me coûte 34 euros... Si jamais quelqu'un souhaite des pièces d'un X-Wing au 1/72 Fine Molds... Je peux fournir...lol

Pour la technique de la lessive + eau chaude + brosse à dent, il faut oublier... Enfin , sur une sous-couche complètement sèche tamiya >>> ça fait rien !
La technique avec des cristaux de soudes non plus...
Je crois que je vais oublier l'acrylique et me remettre à l'émail...

C'est con j'ai tout un stock de tamiya lol ...

En tout cas une chose est certaine : OUBLIEZ PRINCE AUGUST mdrrr
Revenir en haut Aller en bas
Hammond68
Clone Sergeant
Clone Sergeant
avatar

Masculin Nombre de messages : 315
Age : 31
Localisation : mulhouse

MessageSujet: Re: Problème avec une sous-couche "Prince August" ...   Mar 20 Juil 2010 - 11:45

c'est clair que quand je disais tremper dans l'acétone c'était 20-30sec maxi pas 5 minutes, j'aurais du préciser. Moi perso je fait comme ça et mes pièces n'ont jamais fondus.
Revenir en haut Aller en bas
darthflo
Young Jedi
Young Jedi
avatar

Masculin Nombre de messages : 4620
Age : 37
Localisation : Toujours au comptoir
Emploi : electrotechnicien

MessageSujet: Re: Problème avec une sous-couche "Prince August" ...   Mar 20 Juil 2010 - 12:08

Bah...c'était prévisible, l'acétone c'est violent quoi, on s'en sert pour décaper les meubles!

Acétone+plastique= catastrophe!
Perso, je prends du diluant de nettoyage, j'en mets très peu sur de la paille de fer très fine et je frotte...c'est long, c'est chiant,mais ça marche.
Revenir en haut Aller en bas
Ouang Drak 78
Clone Embryo
Clone Embryo


Nombre de messages : 16

MessageSujet: Re: Problème avec une sous-couche "Prince August" ...   Mar 20 Juil 2010 - 14:31

Oui c'est la "petite" subtilité qu'il fallait savoir...
Revenir en haut Aller en bas
Ouang Drak 78
Clone Embryo
Clone Embryo


Nombre de messages : 16

MessageSujet: Re: Problème avec une sous-couche "Prince August" ...   Mar 20 Juil 2010 - 14:33

Pas grâve, c'est juste 35 euros la bourde...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème avec une sous-couche "Prince August" ...   

Revenir en haut Aller en bas
 
Problème avec une sous-couche "Prince August" ...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [AIDE] Problème avec réseau wifi N
» Blème de sous couche
» PEINTURE : sous couche !!
» Sous couche...
» Sous couche et aplat à l'aérographe

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Galaxie-Starwars.com :: Créations Star Wars :: Star Wars - Maquettes, Sculptures, Customs & Dioramas-
Sauter vers: